<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.fundacionmontemadrid.es/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="0c718d6b-3a0e-42af-a5b8-ed262565216a" type="text/javascript" data-blockingmode="auto"></script><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Abrimos la III Convocatoria de Medioambiente y Desarrollo Sostenible &mdash; Fundación Montemadrid</title>
		<script>var sf_ajax_root = 'https://www.fundacionmontemadrid.es/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abrimos la III Convocatoria de Medioambiente y Desarrollo Sostenible &mdash; Fundación Montemadrid" />
<meta property="og:description" content="Desde hoy y hasta el próximo 20 de mayo, está abierto el plazo para presentar proyectos en la &#8216;III Convocatoria de Medioambiente y Desarrollo Sostenible&#8216;, que lanzamos junto a CaixaBank y está dotada de 300.000 euros para proyectos que se desarrollen en las comunidades de Madrid y Castilla-La Mancha. La convocatoria va dirigida a iniciativas que &hellip;" />
<meta property="og:url" content="https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/" />
<meta property="og:site_name" content="Fundación Montemadrid" />
<meta property="article:publisher" content="https://www.facebook.com/FMontemadrid" />
<meta property="article:tag" content="ayudas" />
<meta property="article:tag" content="ayudas medioambientales" />
<meta property="article:tag" content="caixabank" />
<meta property="article:tag" content="castilla la mancha" />
<meta property="article:tag" content="entidades medioambientales" />
<meta property="article:tag" content="Fundación Montemadrid" />
<meta property="article:tag" content="III Convocatoria medioambiente desarrollo sostenible" />
<meta property="article:tag" content="Madrid" />
<meta property="article:tag" content="proyectos medioambientales" />
<meta property="article:section" content="Medioambiente" />
<meta property="article:published_time" content="2021-04-27T11:32:41+00:00" />
<meta property="og:image" content="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible.jpg" />
<meta property="og:image:secure_url" content="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Desde hoy y hasta el próximo 20 de mayo, está abierto el plazo para presentar proyectos en la &#8216;III Convocatoria de Medioambiente y Desarrollo Sostenible&#8216;, que lanzamos junto a CaixaBank y está dotada de 300.000 euros para proyectos que se desarrollen en las comunidades de Madrid y Castilla-La Mancha. La convocatoria va dirigida a iniciativas que [&hellip;]" />
<meta name="twitter:title" content="Abrimos la III Convocatoria de Medioambiente y Desarrollo Sostenible &mdash; Fundación Montemadrid" />
<meta name="twitter:site" content="@FMontemadrid" />
<meta name="twitter:image" content="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible.jpg" />
<meta name="twitter:creator" content="@FMontemadrid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fundacionmontemadrid.es/#organization","name":"Fundaci\u00f3n Montemadrid","url":"https://www.fundacionmontemadrid.es/","sameAs":["https://www.facebook.com/FMontemadrid","https://www.instagram.com/fmontemadrid/","https://www.youtube.com/FundacionMontemadrid","https://twitter.com/FMontemadrid"],"logo":{"@type":"ImageObject","@id":"https://www.fundacionmontemadrid.es/#logo","url":"https://www.fundacionmontemadrid.es/wp-content/uploads/2018/12/logo.jpg","width":300,"height":80,"caption":"Fundaci\u00f3n Montemadrid"},"image":{"@id":"https://www.fundacionmontemadrid.es/#logo"}},{"@type":"WebSite","@id":"https://www.fundacionmontemadrid.es/#website","url":"https://www.fundacionmontemadrid.es/","name":"Fundaci\u00f3n Montemadrid","publisher":{"@id":"https://www.fundacionmontemadrid.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.fundacionmontemadrid.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/#primaryimage","url":"https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/#webpage","url":"https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/","inLanguage":"es","name":"Abrimos la III Convocatoria de Medioambiente y Desarrollo Sostenible &mdash; Fundaci\u00f3n Montemadrid","isPartOf":{"@id":"https://www.fundacionmontemadrid.es/#website"},"primaryImageOfPage":{"@id":"https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/#primaryimage"},"datePublished":"2021-04-27T11:32:41+00:00","dateModified":"2021-04-27T11:32:41+00:00"},{"@type":"Article","@id":"https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/#article","isPartOf":{"@id":"https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/#webpage"},"author":{"@id":"https://www.fundacionmontemadrid.es/#/schema/person/1ad7919f60569f540d9650f671dd4a42"},"headline":"Abrimos la III Convocatoria de Medioambiente y Desarrollo Sostenible","datePublished":"2021-04-27T11:32:41+00:00","dateModified":"2021-04-27T11:32:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/#webpage"},"publisher":{"@id":"https://www.fundacionmontemadrid.es/#organization"},"image":{"@id":"https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/#primaryimage"},"keywords":"ayudas,ayudas medioambientales,caixabank,castilla la mancha,entidades medioambientales,Fundaci\u00f3n Montemadrid,III Convocatoria medioambiente desarrollo sostenible,Madrid,proyectos medioambientales","articleSection":"Convocatorias,Medioambiente"},{"@type":["Person"],"@id":"https://www.fundacionmontemadrid.es/#/schema/person/1ad7919f60569f540d9650f671dd4a42","name":"Fundaci\u00f3n Montemadrid","image":{"@type":"ImageObject","@id":"https://www.fundacionmontemadrid.es/#authorlogo","url":"https://secure.gravatar.com/avatar/1ed6da9eb4ef3070d1c3cd5f38564873?s=96&d=mm&r=g","caption":"Fundaci\u00f3n Montemadrid"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fundación Montemadrid &raquo; Feed" href="https://www.fundacionmontemadrid.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fundación Montemadrid &raquo; Feed de los comentarios" href="https://www.fundacionmontemadrid.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fundación Montemadrid &raquo; Comentario Abrimos la III Convocatoria de Medioambiente y Desarrollo Sostenible del feed" href="https://www.fundacionmontemadrid.es/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->



<!-- <script<?php// echo $attr_string;?>> -->
<!-- <script type="text/javascript" data-cfasync="false" type="text/plain" data-cookieconsent="statistics" > -->
<script type="text/plain" data-cookieconsent="statistics" data-cfasync="false" >

	var mi_version         = '7.10.3';

	var mi_track_user      = true;

	var mi_no_track_reason = '';

	



	var disableStr = 'ga-disable-UA-130569013-1';



	/* Function to detect opted out users */

	function __gaTrackerIsOptedOut() {

		return document.cookie.indexOf(disableStr + '=true') > -1;

	}



	/* Disable tracking if the opt-out cookie exists. */

	if ( __gaTrackerIsOptedOut() ) {

		window[disableStr] = true;

	}



	/* Opt-out function */

	function __gaTrackerOptout() {

	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';

	  window[disableStr] = true;

	}

	


	if ( mi_track_user ) {

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');



		__gaTracker('create', 'UA-130569013-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');

	} else {


		console.log( "" );

		(function() {

			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */

			var noopfn = function() {

				return null;

			};

			var noopnullfn = function() {

				return null;

			};

			var Tracker = function() {

				return null;

			};

			var p = Tracker.prototype;

			p.get = noopfn;

			p.set = noopfn;

			p.send = noopfn;

			var __gaTracker = function() {

				var len = arguments.length;

				if ( len === 0 ) {

					return;

				}

				var f = arguments[len-1];

				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {

					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );

					return;

				}

				try {

					f.hitCallback();

				} catch (ex) {



				}

			};

			__gaTracker.create = function() {

				return new Tracker();

			};

			__gaTracker.getByName = noopnullfn;

			__gaTracker.getAll = function() {

				return [];

			};

			__gaTracker.remove = noopfn;

			window['__gaTracker'] = __gaTracker;

			
		})();

	
	}

</script>


<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fundacionmontemadrid.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='czr-gfonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-fa-css'  href='https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.41' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fundacionmontemadrid.es/wp-includes/css/dist/block-library/style.min.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-flat-143050d25b2f-css'  href='https://www.fundacionmontemadrid.es/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-143050d25b2f.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A300%2C700%2C100&#038;subset=latin%2Call&#038;ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.1.41' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>
@media (min-width: 576px){ .czr-boxed-layout .container{ padding-right: 30px; padding-left:  30px; } }@media (min-width: 576px){ .czr-boxed-layout .container{ width: 570px } }@media (min-width: 768px){ .czr-boxed-layout .container{ width: 750px } }@media (min-width: 992px){ .czr-boxed-layout .container{ width: 990px } }@media (min-width: 1200px){ .czr-boxed-layout .container{ width: 1170px } }
        .tc-header{
          z-index:1
        }
#czr-push-footer { display: none; visibility: hidden; }
        .czr-sticky-footer #czr-push-footer.sticky-footer-enabled { display: block; }
        
</style>
<link rel='stylesheet' id='customizr-style-css'  href='https://www.fundacionmontemadrid.es/wp-content/themes/customizr-child/style.css?ver=4.1.41' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css?ver=5.3.7' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.fundacionmontemadrid.es","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src="https://www.fundacionmontemadrid.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" type="text/plain" data-cookieconsent="preferences,statistics,marketing"></script><script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.fundacionmontemadrid.es\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.fundacionmontemadrid.es\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.fundacionmontemadrid.es\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"503010b27c"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Descargar permanentemente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.1.41'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js?ver=5.3.7'></script>
<link rel='https://api.w.org/' href='https://www.fundacionmontemadrid.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fundacionmontemadrid.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fundacionmontemadrid.es/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.fundacionmontemadrid.es/?p=124154' />
<link rel="alternate" type="application/json+oembed" href="https://www.fundacionmontemadrid.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2021%2F04%2F27%2Fabrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fundacionmontemadrid.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2021%2F04%2F27%2Fabrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible%2F&#038;format=xml" />

<script type="text/plain" data-cookieconsent="preferences, statistics, marketing" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

a2a_config.icon_color="transparent,#000000";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Global site tag (gtag.js) - Google Ads: 941248813 --> <script type="text/plain" data-cookieconsent="statistics" async src="https://www.googletagmanager.com/gtag/js?id=AW-941248813"></script> <script type="text/plain" data-cookieconsent="statistics"> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-941248813'); </script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.preferences && Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script><link rel="icon" href="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/02/favicon-36x36.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/02/favicon.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/02/favicon.jpeg" />
<meta name="msapplication-TileImage" content="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/02/favicon.jpeg" />
		<style type="text/css" id="wp-custom-css">
			/*.image-ultimate-hover .iheu-info {
    opacity: 1 !important;
}

.image-ultimate-hover .iheu-info h3 {
    border-bottom: none !important;
}

.image-ultimate-hover:hover .iheu-info h3 {
    border-bottom: solid 2px white !important;
}

.lsow-posts-carousel .lsow-posts-carousel-item .lsow-project-image .lsow-image-info .lsow-post-title {
    opacity: 1;
}

.lsow-posts-carousel .lsow-posts-carousel-item .lsow-project-image img {
    -webkit-filter: brightness(60%);
    filter: brightness(75%);
}

.lsow-posts-carousel .lsow-posts-carousel-item .lsow-project-image:hover img {
    -webkit-filter: brightness(100%);
    filter: brightness(75%);
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image:hover img {
    -webkit-filter: brightness(100%);
    filter: brightness(100%);
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image .lsow-image-info .lsow-post-title {
    opacity: 1;
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image .lsow-image-info .lsow-terms {
    opacity: 1;
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image .lsow-image-info .lsow-entry-info {
    padding: 0 0 10px 0;
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image .lsow-image-info .lsow-entry-info {
    background: rgba(0,0,0,0.49);
}*/
.footer-contacto {
    padding-left: 0px !important;
		padding-right: 40px !important;
}
.footer-links {
    padding-left: 0px !important;
/* 		float: none !important; */

}
.footer-creditos {
    padding-right: 40px !important;
}		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-family: 'Heebo'; font-size: 16px; font-style: normal; font-weight: 300; }
h1 { color: #000000; font-family: 'Heebo'; font-size: 42px; font-style: normal; font-weight: 700; }
h2 { color: #000000; font-family: 'Heebo'; font-size: 32px; font-style: normal; font-weight: 700; }
h3 { color: #000000; font-family: 'Heebo'; font-style: normal; font-weight: 300; }
h4 { color: #000000; font-family: 'Heebo'; font-style: normal; font-weight: 300; }
h5 { color: #000000; font-family: 'Heebo'; font-style: normal; font-weight: 100; }
h6 { color: #000000; font-family: 'Heebo'; font-style: normal; font-weight: 100; }
</style>
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '475912533104003');
  fbq('track', 'PageView');
  </script>
  <noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=475912533104003&ev=PageView&noscript=1'
  /></noscript>
  <!-- End Facebook Pixel Code -->
  <meta name='facebook-domain-verification' content='dalz89b4u6xgm8ji7ozjxkrix820yv' />
  </head>

  <body class="post-template-default single single-post postid-124154 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-boxed-layout czr-sticky-footer">
        
    
    <div id="tc-page-wrap" class="container czr-boxed">

      <div id="secondary-menu" class="secondary-menu"><ul id="menu-superior-2" class="menu"><li id="menu-item-37280" class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube menu-item-37280"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/FundacionMontemadrid" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>Fundacion Montemadrid en YouTube</span></span><img width="21" height="24" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/youtube-21x24.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-37279" class="menu-item menu-item-type-custom menu-item-object-custom social-icon flickr menu-item-37279"><a target="_blank" rel="noopener noreferrer" href="https://www.flickr.com/photos/fundacionmontemadrid" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-flickr '></i><span class='fa-hidden'>Fundacion Montemadrid en Flickr</span></span><img width="24" height="24" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/flickr-ico-24x24.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-37278" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-37278"><a href="https://www.instagram.com/fmontemadrid/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Fundacion Montemadrid en Instagram</span></span><img width="22" height="24" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/instagram-22x24.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-37277" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-37277"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/FMontemadrid" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Fundacion Montemadrid en Twitter</span></span><img width="24" height="22" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/twitter-24x22.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-37276" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-37276"><a target="_blank" rel="noopener noreferrer" href="https://es-es.facebook.com/FMontemadrid" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Fundacion Montemadrid en Facebook</span></span><img width="19" height="24" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/facebook-19x24.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
</ul></div>

<header class="tpnav-header__header tc-header sl-logo_left sticky-brand-shrink-on sticky-transparent czr-submenu-fade czr-submenu-move" role="banner" >
                    <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      
<div class="navbar-brand col-auto " >

  <a class="navbar-brand-sitelogo" href="https://www.fundacionmontemadrid.es/"  aria-label="Fundación Montemadrid | " >


    <img src="https://www.fundacionmontemadrid.es/wp-content/uploads/2020/11/cropped-fmmLogo_white_n.png" alt="Volver a la página principal" class="" width="352" height="100" style="max-width:250px;max-height:100px" data-no-retina>
  </a>

</div>

      </div>
      </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://www.fundacionmontemadrid.es/" class="nav__link"><span class="nav__title">Inicio</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.fundacionmontemadrid.es/quienes-somos/" class="nav__link"><span class="nav__title">Quiénes somos</span></a></li>
<li id="menu-item-36185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children czr-dropdown menu-item-36185"><a data-toggle="czr-dropdown" aria-haspopup="true" aria-expanded="false" href="#" class="nav__link"><span class="nav__title">Qué hacemos</span><span class="caret__dropdown-toggler"><i class="icn-down-small"></i></span></a>
<ul class="dropdown-menu czr-dropdown-menu">
	<li id="menu-item-36186" class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36186"><a href="https://www.fundacionmontemadrid.es/que-hacemos/accion-social/" class="nav__link"><span class="nav__title">Acción Social</span></a></li>
	<li id="menu-item-36188" class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36188"><a href="https://www.fundacionmontemadrid.es/que-hacemos/educacion/" class="nav__link"><span class="nav__title">Educación</span></a></li>
	<li id="menu-item-36187" class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36187"><a href="https://www.fundacionmontemadrid.es/que-hacemos/cultura/" class="nav__link"><span class="nav__title">Cultura</span></a></li>
	<li id="menu-item-36189" class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36189"><a href="https://www.fundacionmontemadrid.es/que-hacemos/medio-ambiente/" class="nav__link"><span class="nav__title">Medioambiente</span></a></li>
</ul>
</li>
<li id="menu-item-37027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37027"><a href="https://www.fundacionmontemadrid.es/centros/" class="nav__link"><span class="nav__title">Centros</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://www.fundacionmontemadrid.es/convocatorias-y-ayudas/" class="nav__link"><span class="nav__title">Convocatorias</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.fundacionmontemadrid.es/actualidad/" class="nav__link"><span class="nav__title">Actualidad</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>          <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      
<div class="navbar-brand col-auto " >

  <a class="navbar-brand-sitelogo" href="https://www.fundacionmontemadrid.es/"  aria-label="Fundación Montemadrid | " >


    <img src="https://www.fundacionmontemadrid.es/wp-content/uploads/2020/11/cropped-fmmLogo_white_n.png" alt="Volver a la página principal" class="" width="352" height="100" style="max-width:250px;max-height:100px" data-no-retina>
  </a>

</div>

    </div>
      </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-dropdown" data-aria-haspopup="true" aria-expanded="false"><span class="sr-only">Search</span></a>
      <ul class="dropdown-menu czr-dropdown-menu">
      <li class="header-search__container container">
  <div class="search-form__container " >
  <form action="https://www.fundacionmontemadrid.es/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-608fcd05751e8" id="lsearch-608fcd05751e8"><span>Buscar</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-608fcd05751e8" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-608fcd05751e8" title="Buscar &hellip;">
    </div>
  </form>
</div></li>    </ul>
  </li>
<li class="hamburger-toggler__container " >
  <a href="#" class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><div class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></div></a>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container">
      <div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://www.fundacionmontemadrid.es/" class="nav__link"><span class="nav__title">Inicio</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.fundacionmontemadrid.es/quienes-somos/" class="nav__link"><span class="nav__title">Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children czr-dropdown menu-item-36185"><span class="display-flex nav__link-wrapper align-items-start"><a href="#" class="nav__link"><span class="nav__title">Qué hacemos</span></a><button data-toggle="czr-dropdown" aria-haspopup="true" aria-expanded="false" class="caret__dropdown-toggler czr-btn-link"><i class="icn-down-small"></i></button></span>
<ul class="dropdown-menu czr-dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36186"><a href="https://www.fundacionmontemadrid.es/que-hacemos/accion-social/" class="nav__link"><span class="nav__title">Acción Social</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36188"><a href="https://www.fundacionmontemadrid.es/que-hacemos/educacion/" class="nav__link"><span class="nav__title">Educación</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36187"><a href="https://www.fundacionmontemadrid.es/que-hacemos/cultura/" class="nav__link"><span class="nav__title">Cultura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36189"><a href="https://www.fundacionmontemadrid.es/que-hacemos/medio-ambiente/" class="nav__link"><span class="nav__title">Medioambiente</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37027"><a href="https://www.fundacionmontemadrid.es/centros/" class="nav__link"><span class="nav__title">Centros</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://www.fundacionmontemadrid.es/convocatorias-y-ayudas/" class="nav__link"><span class="nav__title">Convocatorias</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.fundacionmontemadrid.es/actualidad/" class="nav__link"><span class="nav__title">Actualidad</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  
    <div id="main-wrapper" class="section">

                      

          <div class="czr-hot-crumble container page-breadcrumbs" role="navigation" >
  <div class="row">
        <nav class="breadcrumbs col-12"><span class="trail-begin"><a href="https://www.fundacionmontemadrid.es" title="Fundación Montemadrid" rel="home" class="trail-begin">Inicio</a></span> <span class="sep">&raquo;</span> <a href="https://www.fundacionmontemadrid.es/convocatorias/" title="Convocatorias">Convocatorias</a> <span class="sep">&raquo;</span> <span class="trail-end">Abrimos la III Convocatoria de Medioambiente y Desarrollo Sostenible</span></nav>  </div>
</div>
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-124154" class="post-124154 post type-post status-publish format-standard has-post-thumbnail category-convocatorias category-medio-ambiente tag-ayudas tag-ayudas-medioambientales tag-caixabank tag-castilla-la-mancha tag-entidades-medioambientales tag-fundacion-montemadrid tag-iii-convocatoria-medioambiente-desarrollo-sostenible tag-madrid tag-proyectos-medioambientales czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.fundacionmontemadrid.es/convocatorias/" title="Ver todas las entradas en Convocatorias"> <span>Convocatorias</span> </a><a class="tax__link" href="https://www.fundacionmontemadrid.es/medio-ambiente/" title="Ver todas las entradas en Medioambiente"> <span>Medioambiente</span> </a>        </div>
        <h1 class="entry-title">Abrimos la III Convocatoria de Medioambiente y Desarrollo Sostenible</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Publicada <a href="https://www.fundacionmontemadrid.es/2021/04/27/" title="11:32 am" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-27T11:32:41+00:00">27 abril, 2021</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <p><img class="alignnone wp-image-124155 size-full" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible.jpg" alt="" width="800" height="600" srcset="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible.jpg 800w, https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible-300x225.jpg 300w, https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible-768x576.jpg 768w, https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible-320x240.jpg 320w, https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible-24x18.jpg 24w, https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible-36x27.jpg 36w, https://www.fundacionmontemadrid.es/wp-content/uploads/2021/04/III-Convocatoria-Medioambiente-y-Desarrollo-Sostenible-48x36.jpg 48w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Desde hoy y hasta el próximo 20 de mayo, está abierto el plazo para presentar proyectos en la &#8216;<strong>III Convocatoria de Medioambiente y Desarrollo Sostenible</strong>&#8216;, que lanzamos junto a CaixaBank y está dotada de 300.000 euros para proyectos que se desarrollen en las comunidades de Madrid y Castilla-La Mancha.</p>
<p>La convocatoria va dirigida a <strong>iniciativas que busquen mejorar el patrimonio natural a través de la conservación de la naturaleza y la biodiversidad y el uso sostenible de los recursos naturales</strong>. Se valorará especialmente aquellos programas que fomenten la creación de <strong>empleo verde</strong> y el desarrollo de <strong>acciones de voluntariado</strong> que impliquen activamente a la ciudadanía.</p>
<p>En un año marcado por la aprobación de la Ley de Cambio Climático y tras el anuncio de la UE de blindar a través de una nueva normativa sus metas de recorte de emisiones de gases de efecto invernadero, la convocatoria pondrá especial atención en apoyar proyectos en torno a la mitigación y adaptación al cambio climático.</p>
<p>Las ayudas serán destinadas a entidades privadas no lucrativas, orientadas al bien común, cuyo objeto social y actividad estén relacionados con el ámbito medioambiental. Las solicitudes deberán presentarse exclusivamente a través de la dirección web https://convocatorias.fundacionmontemadrid.es, adjuntando toda la información y documentación requerida.</p>
<p>¡Presenta tu proyecto!</p>
      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article>                </div>

                
<div id="czr-comments" class="comments-area col-12 order-md-last" >
    <div id="comments" class="comments_container comments czr-comments-block">
  <section class="post-comments">
    	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/27/abrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible/#respond" style="display:none;">Cancelar la respuesta</a></small></h4><form action="https://www.fundacionmontemadrid.es/wp-comments-post.php" method="post" id="commentform" class="czr-form comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='124154' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a65e67a5f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p></form>	</div><!-- #respond -->
	  </section>
</div>  </div><div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
                <aside id="a2a_share_save_widget-2" class="widget widget_a2a_share_save_widget"><h3 class="widget-title">Comparte en redes</h3><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2021%2F04%2F27%2Fabrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible%2F&amp;linkname=Abrimos%20la%20III%20Convocatoria%20de%20Medioambiente%20y%20Desarrollo%20Sostenible%20%26mdash%3B%20Fundaci%C3%B3n%20Montemadrid" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2021%2F04%2F27%2Fabrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible%2F&amp;linkname=Abrimos%20la%20III%20Convocatoria%20de%20Medioambiente%20y%20Desarrollo%20Sostenible%20%26mdash%3B%20Fundaci%C3%B3n%20Montemadrid" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2021%2F04%2F27%2Fabrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible%2F&amp;linkname=Abrimos%20la%20III%20Convocatoria%20de%20Medioambiente%20y%20Desarrollo%20Sostenible%20%26mdash%3B%20Fundaci%C3%B3n%20Montemadrid" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2021%2F04%2F27%2Fabrimos-la-iii-convocatoria-de-medioambiente-y-desarrollo-sostenible%2F&amp;linkname=Abrimos%20la%20III%20Convocatoria%20de%20Medioambiente%20y%20Desarrollo%20Sostenible%20%26mdash%3B%20Fundaci%C3%B3n%20Montemadrid" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></aside><aside id="widget_crp-2" class="widget widget_widget_crp"><h3 class="widget-title">Entradas relacionadas</h3><div class="crp_related_widget  "><ul><li><a href="https://www.fundacionmontemadrid.es/2020/04/27/ii-convocatoria-medioambiente/"    ><span class="crp_title">II Convocatoria de Medioambiente y Desarrollo&hellip;</span></a></li><li><a href="https://www.fundacionmontemadrid.es/2019/09/09/abrimos-la-convocatoria-de-medioambiente-y-desarrollo-sostenible/"    ><span class="crp_title">Abrimos la ‘Convocatoria de Medioambiente y&hellip;</span></a></li><li><a href="https://www.fundacionmontemadrid.es/2020/05/12/ampliacion_plazo_convocatoria_medioambiente/"    ><span class="crp_title">Ampliamos el plazo de la Convocatoria de Medioambiente</span></a></li><li><a href="https://www.fundacionmontemadrid.es/2019/07/01/la-convocatoria-de-ayudas-para-proyectos-medioambientales-llegara-en-septiembre/"    ><span class="crp_title">La convocatoria de ayudas para proyectos&hellip;</span></a></li></ul><div class="crp_clear"></div></div></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          <div id="czr-push-footer" ></div>
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12" role="navigation">
    <h2 class="sr-only">Navegación de la entrada</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Entrada anterior</span>
        <span class="nav-previous nav-dir"><a href="https://www.fundacionmontemadrid.es/2021/04/16/artistas-generacion-2021/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">&#8216;La identidad&#8217; en los artistas de Generación 2021</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.fundacionmontemadrid.es/" title="Volver a la lista de entradas">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Volver a la lista de entradas</span>
        </a>
              </li>
      <li class="next col-5 text-right">
            </li>
  </ul>
  </nav>
</div>
      </div>
    
﻿<footer id="footer" class="footer__wrapper" >
<div id="bloque-footer">
  
  <div class="footer-top">
  <div class="footer-left">
  <div class="footer-titulo"><p>Fundaci&oacute;n Montemadrid</p></div>
  <p id="footer-lema"> Promovemos la inclusi&oacute;n y la igualdad de oportunidades, a la vez que favorecemos el acceso a la educaci&oacute;n, el empleo y la cultura. </p>
  </div>
  <div class="footer-right">
    <div class="footer-redes">
    <ul>
      <li><a href="https://es-es.facebook.com/FMontemadrid" target="_blank" title="Fundacion Montemadrid en Facebook"><img src="/wp-content/uploads/2018/02/facebook-ico.png" height="26" width="30"></a></li>
      <li><a href="https://twitter.com/FMontemadrid" target="_blank" title="Fundacion Montemadrid en Twitter"><img src="/wp-content/uploads/2018/02/twitter-ico.png" height="30" width="30"></a></li>
      <li><a href="https://www.instagram.com/fmontemadrid/" target="_blank" title="Fundacion Montemadrid en Instagram"><img src="/wp-content/uploads/2018/02/instagram-ico.png" height="30" width="30"></a></li>
      <li><a href="https://www.flickr.com/photos/fundacionmontemadrid" target="_blank" title="Fundacion Montemadrid en Flickr"><img src="/wp-content/uploads/2018/02/flickr-ico.png" height="30" width="30"></a></li>
      <li><a href="https://www.youtube.com/FundacionMontemadrid" target="_blank" title="Fundacion Montemadrid en Youtube"><img src="/wp-content/uploads/2018/02/youtube-ico.png" height="30" width="30"></a></li>
    </ul>
    </div>
  </div>
  </div>
  <div class="footer-bottom">
    <br /><br /><br /><br />
    <div class="footer-creditos">2001-2021 ©Todos los derechos reservados</div>
    <div class="footer-contacto"><a href="http://www.fundacionmontemadrid.es/contacto/" target="_blank">Contacto</a></div>
    <div class="footer-links"><a href="http://www.fundacionmontemadrid.es/aviso-legal/" target="_blank">Aviso Legal</font></a>&nbsp;-&nbsp;<a href="http://www.fundacionmontemadrid.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a></a>&nbsp;-&nbsp;<a href="http://www.fundacionmontemadrid.es/politica-de-cookies/" target="_blank">Política de Cookies</a>&nbsp;-&nbsp;<a href="http://www.fundacionmontemadrid.es/fmm/terminos-y-condiciones/" target="_blank">Términos y condiciones</a></div>
</div>
</div>
<script>
//  jQuery('.navbar-brand-sitelogo img').attr("src","https://www.fundacionmontemadrid.es/wp-content/uploads/2020/04/LogoFMM_Parkinson-02.png");
</script>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="https://www.fundacionmontemadrid.es/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-608fcd0593888" id="lsearch-608fcd0593888"><span>Buscar</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-608fcd0593888" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-608fcd0593888" title="Buscar &hellip;">
    </div>
  </form>
</div>    </div>
  </div>
</section><div class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></div>

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.fundacionmontemadrid.es/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='so-css-customizr-css'  href='https://www.fundacionmontemadrid.es/wp-content/uploads/so-css/so-css-customizr.css?ver=1612869354' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.3.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.fundacionmontemadrid.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.5.7'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/comment-reply.min.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/wp-embed.min.js?ver=5.3.7'></script>
<script async="async" type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.3.7'></script>
  </body>
  </html>
