<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es" class="no-js">
<!--<![endif]-->
  
<head>

  <meta charset="UTF-8" />

  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />


  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

  <link rel="profile"  href="https://gmpg.org/xfn/11" />

  <link rel="pingback" href="https://www.fundacionmontemadrid.es/xmlrpc.php" />

  <!-- scripts for IE8 and less  -->

  <!--[if lt IE 9]>

    <script src="https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>

  <![endif]-->

<script type="text/javascript"
		id="Cookiebot"
		src="https://consent.cookiebot.com/uc.js"
		data-cbid="0c718d6b-3a0e-42af-a5b8-ed262565216a"
							data-blockingmode="auto"
	></script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Letras al límite en Casa San Cristóbal &mdash; Fundación Montemadrid</title>
		<script>var sf_ajax_root = 'https://www.fundacionmontemadrid.es/wp-admin/admin-ajax.php'</script>
		
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Letras al límite en Casa San Cristóbal &mdash; Fundación Montemadrid" />
<meta property="og:description" content="La biblioteca de Casa San Cristóbal acogerá el jueves 9 de junio la celebración de Leer Iberoamérica Lee, una iniciativa que cuenta con la colaboración de Fundación Montemadrid y que se plantea como un encuentro de promoción de la lectura y la literatura acerca de una realidad marcada en positivo, desde donde hacer una lectura crítica, &hellip;" />
<meta property="og:url" content="https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/" />
<meta property="og:site_name" content="Fundación Montemadrid" />
<meta property="article:publisher" content="https://www.facebook.com/FMontemadrid" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2022-05-31T11:36:42+00:00" />
<meta property="article:modified_time" content="2022-05-31T11:43:54+00:00" />
<meta property="og:updated_time" content="2022-05-31T11:43:54+00:00" />
<meta property="og:image" content="https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-1.jpg" />
<meta property="og:image:secure_url" content="https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La biblioteca de Casa San Cristóbal acogerá el jueves 9 de junio la celebración de Leer Iberoamérica Lee, una iniciativa que cuenta con la colaboración de Fundación Montemadrid y que se plantea como un encuentro de promoción de la lectura y la literatura acerca de una realidad marcada en positivo, desde donde hacer una lectura crítica, [&hellip;]" />
<meta name="twitter:title" content="Letras al límite en Casa San Cristóbal &mdash; Fundación Montemadrid" />
<meta name="twitter:site" content="@FMontemadrid" />
<meta name="twitter:image" content="https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-1.jpg" />
<meta name="twitter:creator" content="@FMontemadrid" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fundacionmontemadrid.es/#organization","name":"Fundaci\u00f3n Montemadrid","url":"https://www.fundacionmontemadrid.es/","sameAs":["https://www.facebook.com/FMontemadrid","https://www.instagram.com/fmontemadrid/","https://www.youtube.com/FundacionMontemadrid","https://twitter.com/FMontemadrid"],"logo":{"@type":"ImageObject","@id":"https://www.fundacionmontemadrid.es/#logo","url":"https://www.fundacionmontemadrid.es/wp-content/uploads/2018/12/logo.jpg","width":300,"height":80,"caption":"Fundaci\u00f3n Montemadrid"},"image":{"@id":"https://www.fundacionmontemadrid.es/#logo"}},{"@type":"WebSite","@id":"https://www.fundacionmontemadrid.es/#website","url":"https://www.fundacionmontemadrid.es/","name":"Fundaci\u00f3n Montemadrid","publisher":{"@id":"https://www.fundacionmontemadrid.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.fundacionmontemadrid.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/#primaryimage","url":"https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoam\u00e9rica-Lee__SERGIOTORO_800x600-1.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/#webpage","url":"https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/","inLanguage":"es","name":"Letras al l\u00edmite en Casa San Crist\u00f3bal &mdash; Fundaci\u00f3n Montemadrid","isPartOf":{"@id":"https://www.fundacionmontemadrid.es/#website"},"primaryImageOfPage":{"@id":"https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/#primaryimage"},"datePublished":"2022-05-31T11:36:42+00:00","dateModified":"2022-05-31T11:43:54+00:00"},{"@type":"Article","@id":"https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/#article","isPartOf":{"@id":"https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/#webpage"},"author":{"@id":"https://www.fundacionmontemadrid.es/#/schema/person/1ad7919f60569f540d9650f671dd4a42"},"headline":"Letras al l\u00edmite en Casa San Crist\u00f3bal","datePublished":"2022-05-31T11:36:42+00:00","dateModified":"2022-05-31T11:43:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/#webpage"},"publisher":{"@id":"https://www.fundacionmontemadrid.es/#organization"},"image":{"@id":"https://www.fundacionmontemadrid.es/2022/05/31/letras-al-limite-en-casa-san-cristobal/#primaryimage"},"articleSection":"Cultura"},{"@type":["Person"],"@id":"https://www.fundacionmontemadrid.es/#/schema/person/1ad7919f60569f540d9650f671dd4a42","name":"Fundaci\u00f3n Montemadrid","image":{"@type":"ImageObject","@id":"https://www.fundacionmontemadrid.es/#authorlogo","url":"https://secure.gravatar.com/avatar/1ed6da9eb4ef3070d1c3cd5f38564873?s=96&d=mm&r=g","caption":"Fundaci\u00f3n Montemadrid"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fundación Montemadrid &raquo; Feed" href="https://www.fundacionmontemadrid.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fundación Montemadrid &raquo; Feed de los comentarios" href="https://www.fundacionmontemadrid.es/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-130569013-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fundacionmontemadrid.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='czr-gfonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-fa-css'  href='https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.41' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fundacionmontemadrid.es/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.fundacionmontemadrid.es/wp-includes/css/dashicons.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-flat-357fbe6495ca-css'  href='https://www.fundacionmontemadrid.es/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-flat-357fbe6495ca.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A300%2C700%2C100&#038;subset=latin%2Call&#038;ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.1.41' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>
@media (min-width: 576px){ .czr-boxed-layout .container{ padding-right: 30px; padding-left:  30px; } }@media (min-width: 576px){ .czr-boxed-layout .container{ width: 570px } }@media (min-width: 768px){ .czr-boxed-layout .container{ width: 750px } }@media (min-width: 992px){ .czr-boxed-layout .container{ width: 990px } }@media (min-width: 1200px){ .czr-boxed-layout .container{ width: 1170px } }
        .tc-header{
          z-index:1
        }
#czr-push-footer { display: none; visibility: hidden; }
        .czr-sticky-footer #czr-push-footer.sticky-footer-enabled { display: block; }
        
</style>
<link rel='stylesheet' id='customizr-style-css'  href='https://www.fundacionmontemadrid.es/wp-content/themes/customizr-child/style.css?ver=4.1.41' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' />
<style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}
		
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css?ver=5.3.12' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.fundacionmontemadrid.es","hash_tracking":"false","ua":"UA-130569013-1","v4_id":""};/* ]]> */
</script>
<script async src="https://static.addtoany.com/menu/page.js" type="text/plain" data-cookieconsent="preferences,statistics,marketing"></script><script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script async src="https://www.fundacionmontemadrid.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" type="text/plain" data-cookieconsent="preferences,statistics,marketing"></script><script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.fundacionmontemadrid.es\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.fundacionmontemadrid.es\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.fundacionmontemadrid.es\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"90086cb185"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Descargar permanentemente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.1.41'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js?ver=5.3.12'></script>
<link rel='https://api.w.org/' href='https://www.fundacionmontemadrid.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fundacionmontemadrid.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fundacionmontemadrid.es/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.fundacionmontemadrid.es/?p=125103' />
<link rel="alternate" type="application/json+oembed" href="https://www.fundacionmontemadrid.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2022%2F05%2F31%2Fletras-al-limite-en-casa-san-cristobal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fundacionmontemadrid.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2022%2F05%2F31%2Fletras-al-limite-en-casa-san-cristobal%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Global site tag (gtag.js) - Google Ads: 941248813 --> <script type="text/plain" data-cookieconsent="statistics" async src="https://www.googletagmanager.com/gtag/js?id=AW-941248813"></script> <script type="text/plain" data-cookieconsent="statistics"> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-941248813'); </script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/02/favicon-36x36.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/02/favicon.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/02/favicon.jpeg" />
<meta name="msapplication-TileImage" content="https://www.fundacionmontemadrid.es/wp-content/uploads/2021/02/favicon.jpeg" />
		<style type="text/css" id="wp-custom-css">
			/*.image-ultimate-hover .iheu-info {
    opacity: 1 !important;
}

.image-ultimate-hover .iheu-info h3 {
    border-bottom: none !important;
}

.image-ultimate-hover:hover .iheu-info h3 {
    border-bottom: solid 2px white !important;
}

.lsow-posts-carousel .lsow-posts-carousel-item .lsow-project-image .lsow-image-info .lsow-post-title {
    opacity: 1;
}

.lsow-posts-carousel .lsow-posts-carousel-item .lsow-project-image img {
    -webkit-filter: brightness(60%);
    filter: brightness(75%);
}

.lsow-posts-carousel .lsow-posts-carousel-item .lsow-project-image:hover img {
    -webkit-filter: brightness(100%);
    filter: brightness(75%);
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image:hover img {
    -webkit-filter: brightness(100%);
    filter: brightness(100%);
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image .lsow-image-info .lsow-post-title {
    opacity: 1;
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image .lsow-image-info .lsow-terms {
    opacity: 1;
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image .lsow-image-info .lsow-entry-info {
    padding: 0 0 10px 0;
}

.lsow-portfolio-wrap .lsow-portfolio .lsow-portfolio-item .lsow-project-image .lsow-image-info .lsow-entry-info {
    background: rgba(0,0,0,0.49);
}*/
.footer-contacto {
    padding-left: 0px !important;
		padding-right: 40px !important;
}
.footer-links {
    padding-left: 0px !important;
/* 		float: none !important; */

}
.footer-creditos {
    padding-right: 40px !important;
}		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-family: 'Heebo'; font-size: 16px; font-style: normal; font-weight: 300; }
h1 { color: #000000; font-family: 'Heebo'; font-size: 42px; font-style: normal; font-weight: 700; }
h2 { color: #000000; font-family: 'Heebo'; font-size: 32px; font-style: normal; font-weight: 700; }
h3 { color: #000000; font-family: 'Heebo'; font-style: normal; font-weight: 300; }
h4 { color: #000000; font-family: 'Heebo'; font-style: normal; font-weight: 300; }
h5 { color: #000000; font-family: 'Heebo'; font-style: normal; font-weight: 100; }
h6 { color: #000000; font-family: 'Heebo'; font-style: normal; font-weight: 100; }
</style>
  <!-- Facebook Pixel Code -->
  <script type='text/plain' data-cookieconsent='marketing'>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '475912533104003');
  fbq('track', 'PageView');
  </script>
  <noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=475912533104003&ev=PageView&noscript=1'
  /></noscript>
  <!-- End Facebook Pixel Code -->
  <meta name='facebook-domain-verification' content='dalz89b4u6xgm8ji7ozjxkrix820yv' />
  
</head>


  <body class="post-template-default single single-post postid-125103 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-boxed-layout czr-sticky-footer">
        
    
    <div id="tc-page-wrap" class="container czr-boxed">

      <div id="secondary-menu" class="secondary-menu"><ul id="menu-superior-2" class="menu"><li id="menu-item-37280" class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube menu-item-37280"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/FundacionMontemadrid" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>Fundacion Montemadrid en YouTube</span></span><img width="21" height="24" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/youtube-21x24.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-37278" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-37278"><a href="https://www.instagram.com/fmontemadrid/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Fundacion Montemadrid en Instagram</span></span><img width="22" height="24" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/instagram-22x24.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-37277" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-37277"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/FMontemadrid" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Fundacion Montemadrid en Twitter</span></span><img width="24" height="22" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/twitter-24x22.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-37276" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-37276"><a target="_blank" rel="noopener noreferrer" href="https://es-es.facebook.com/FMontemadrid" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Fundacion Montemadrid en Facebook</span></span><img width="19" height="24" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2018/03/facebook-19x24.png" class="menu-image menu-image-title-hide" alt="" /></a></li>
</ul></div>

<header class="tpnav-header__header tc-header sl-logo_left sticky-transparent czr-submenu-fade czr-submenu-move" role="banner" >
                    <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      
<div class="navbar-brand col-auto " >

  <a class="navbar-brand-sitelogo" href="https://www.fundacionmontemadrid.es/"  aria-label="Fundación Montemadrid | " >


    <img src="https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/3.png" alt="Volver a la página principal" class="" width="607" height="226"  data-no-retina>
  </a>

</div>

      </div>
      </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.fundacionmontemadrid.es/quienes-somos/" class="nav__link"><span class="nav__title">Quiénes somos</span></a></li>
<li id="menu-item-36185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children czr-dropdown menu-item-36185"><a data-toggle="czr-dropdown" aria-haspopup="true" aria-expanded="false" href="#" class="nav__link"><span class="nav__title">Qué hacemos</span><span class="caret__dropdown-toggler"><i class="icn-down-small"></i></span></a>
<ul class="dropdown-menu czr-dropdown-menu">
	<li id="menu-item-36186" class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36186"><a href="https://www.fundacionmontemadrid.es/que-hacemos/accion-social/" class="nav__link"><span class="nav__title">Acción Social</span></a></li>
	<li id="menu-item-36188" class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36188"><a href="https://www.fundacionmontemadrid.es/que-hacemos/educacion/" class="nav__link"><span class="nav__title">Educación</span></a></li>
	<li id="menu-item-36187" class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36187"><a href="https://www.fundacionmontemadrid.es/que-hacemos/cultura/" class="nav__link"><span class="nav__title">Cultura</span></a></li>
	<li id="menu-item-36189" class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36189"><a href="https://www.fundacionmontemadrid.es/que-hacemos/medio-ambiente/" class="nav__link"><span class="nav__title">Medioambiente</span></a></li>
</ul>
</li>
<li id="menu-item-37027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37027"><a href="https://www.fundacionmontemadrid.es/centros/" class="nav__link"><span class="nav__title">Centros</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://www.fundacionmontemadrid.es/convocatorias-y-ayudas/" class="nav__link"><span class="nav__title">Convocatorias</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.fundacionmontemadrid.es/actualidad/" class="nav__link"><span class="nav__title">Actualidad</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>          <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      
<div class="navbar-brand col-auto " >

  <a class="navbar-brand-sitelogo" href="https://www.fundacionmontemadrid.es/"  aria-label="Fundación Montemadrid | " >


    <img src="https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/3.png" alt="Volver a la página principal" class="" width="607" height="226"  data-no-retina>
  </a>

</div>

    </div>
      </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-dropdown" data-aria-haspopup="true" aria-expanded="false"><span class="sr-only">Search</span></a>
      <ul class="dropdown-menu czr-dropdown-menu">
      <li class="header-search__container container">
  <div class="search-form__container " >
  <form action="https://www.fundacionmontemadrid.es/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-629a6e77bc388" id="lsearch-629a6e77bc388"><span>Buscar</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-629a6e77bc388" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-629a6e77bc388" title="Buscar &hellip;">
    </div>
  </form>
</div></li>    </ul>
  </li>
<li class="hamburger-toggler__container " >
  <a href="#" class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><div class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></div></a>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container">
      <div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.fundacionmontemadrid.es/quienes-somos/" class="nav__link"><span class="nav__title">Quiénes somos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children czr-dropdown menu-item-36185"><span class="display-flex nav__link-wrapper align-items-start"><a href="#" class="nav__link"><span class="nav__title">Qué hacemos</span></a><button data-toggle="czr-dropdown" aria-haspopup="true" aria-expanded="false" class="caret__dropdown-toggler czr-btn-link"><i class="icn-down-small"></i></button></span>
<ul class="dropdown-menu czr-dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36186"><a href="https://www.fundacionmontemadrid.es/que-hacemos/accion-social/" class="nav__link"><span class="nav__title">Acción Social</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36188"><a href="https://www.fundacionmontemadrid.es/que-hacemos/educacion/" class="nav__link"><span class="nav__title">Educación</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36187"><a href="https://www.fundacionmontemadrid.es/que-hacemos/cultura/" class="nav__link"><span class="nav__title">Cultura</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropdown-item menu-item-36189"><a href="https://www.fundacionmontemadrid.es/que-hacemos/medio-ambiente/" class="nav__link"><span class="nav__title">Medioambiente</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37027"><a href="https://www.fundacionmontemadrid.es/centros/" class="nav__link"><span class="nav__title">Centros</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://www.fundacionmontemadrid.es/convocatorias-y-ayudas/" class="nav__link"><span class="nav__title">Convocatorias</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.fundacionmontemadrid.es/actualidad/" class="nav__link"><span class="nav__title">Actualidad</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  
    <div id="main-wrapper" class="section">

                      

          <div class="czr-hot-crumble container page-breadcrumbs" role="navigation" >
  <div class="row">
        <nav class="breadcrumbs col-12"><span class="trail-begin"><a href="https://www.fundacionmontemadrid.es" title="Fundación Montemadrid" rel="home" class="trail-begin">Inicio</a></span> <span class="sep">&raquo;</span> <a href="https://www.fundacionmontemadrid.es/cultura/" title="Cultura">Cultura</a> <span class="sep">&raquo;</span> <span class="trail-end">Letras al límite en Casa San Cristóbal</span></nav>  </div>
</div>
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-125103" class="post-125103 post type-post status-publish format-standard has-post-thumbnail category-cultura czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.fundacionmontemadrid.es/cultura/" title="Ver todas las entradas en Cultura"> <span>Cultura</span> </a>        </div>
        <h1 class="entry-title">Letras al límite en Casa San Cristóbal</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Publicada <a href="https://www.fundacionmontemadrid.es/2022/05/31/" title="11:36 am" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-31T11:36:42+00:00">31 mayo, 2022</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <p><img class="alignnone size-full wp-image-125118" src="https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600.jpg" alt="" width="800" height="600" srcset="https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600.jpg 800w, https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-300x225.jpg 300w, https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-768x576.jpg 768w, https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-320x240.jpg 320w, https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-24x18.jpg 24w, https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-36x27.jpg 36w, https://www.fundacionmontemadrid.es/wp-content/uploads/2022/05/Leer-Iberoamérica-Lee__SERGIOTORO_800x600-48x36.jpg 48w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>La <a href="https://www.fundacionmontemadrid.es/casa-san-cristobal/" target="_blank" rel="noopener noreferrer"><strong>biblioteca de Casa San Cristóbal</strong></a> acogerá el <strong>jueves 9 de junio</strong> la celebración de <strong>Leer Iberoamérica Lee</strong>, una iniciativa que cuenta con la colaboración de <strong>Fundación Montemadrid</strong> y que se plantea como un encuentro de <span id="more-125103"></span>promoción de la lectura y la literatura acerca de una<span id="more-123321"></span> realidad marcada en positivo, desde donde hacer una lectura crítica, compartir espacios, experiencias, prioridades, así como generar un laboratorio de ideas en cooperación, en el marco representativo y movilizador de la Feria del Libro de Madrid 2022.</p>
<p>Consulta aquí el programa:</p>
<p><strong>LETRAS AL LÍMITE 2022</strong></p>
<p><strong>Jueves 9 de junio</strong></p>
<p><strong>La revolución de las hormonas<br />
</strong>Un encuentro de Sara Bertrand con profesores, mediadores sociales y culturales de San Cristóbal.</p>
<p>Horario: 10:00 a 11:30</p>
<p>*Entrada libre hasta completar aforo</p>
<p>Hablemos de jóvenes y literatura… ¿Cómo se construye un imaginario, una estética? Cómo compone un adolescente su manera de ver y pensar. Específicamente, cómo acomoda el adentro y afuera esa joven o muchacho de un país latinoamericano, europeo, africano o asiático, en otras palabras, una joven o muchacho de esta era global de fronteras plásticas; salir de casa, ir más allá del territorio, cruzar el mar, el desierto, una pulsión tan juvenil, hoy explota en miles de direcciones.</p>
<p>Los anhelos adolescentes nunca antes llegaron tan lejos. Vivimos esa era que describió David Bowie, desconociendo la magnitud del impacto que causa internet, habitando la punta de un iceberg, “a los pies de un abismo vibrante y aterrador”. El mundo se expande y repliega, porque la nuestra es una era individual, no colectiva. Las luchas de quienes quisieron cambiar el mundo en décadas pasadas fueron sustituidas por desarticulados fuegos que se encienden y apagan con la facilidad con que entra el mar y se retira. Peleas que se libran en la calle o en las redes, pero que, así como aglutinan, separan, incapaces de modular un discurso colectivo y dar cuerpo a sus demandas. A cada rato olvidamos qué queremos, qué seres humanos deseamos exaltar, qué personas pretendemos ser en medio de esa red y a la que libremente le donamos nuestra intimidad. Y ahí está nuestra joven o muchacho, están los muros de alambre púa y los corredores armados entre países con militares buscando, buscando, la grieta, lo podrido, el enemigo tiene la imagen del migrante o refugiado, un cancerbero niño-niña-joven-muchacho, amenaza, al fin y al cabo. La era del voyerismo, del smart-tech, es una era de parias y navegamos en la soledad de nuestros celulares, en el silencioso metro cuadrado de audífonos y pantallas planas. [&#8230;]</p>
<p>Una obra de arte, especialmente una obra literaria, nos invita a una conversación íntima y entabla con cada uno de nosotros una relación directa, sin intermediarios, dijo Joseph Brodsky en su discurso de aceptación del Nobel de Literatura. Brodsky, al igual que los adolescentes y jóvenes, supo de exilio. Anduvo fuera de casa, lloró, sufrió y escribió. La literatura es un refugio, un espacio de palabras habitables. Nuestra cobija o cuarto propio, como describió Virginia Woolf. Nuestra conversación. Y nuestra joven o muchacho sueña con descubrir sus porqués, comerse el mundo, cambiarlo de raíz o largarse simplemente. Solo la juventud tiene esa pulsión maniaca, maravillosa capacidad de alucinación.</p>
<p>Remitámonos a nuestra juventud. A esa adolescencia difícil, al papel que jugó el discurso materno en nuestros imaginarios, porque las madres desean que sus hijos estudien, que sorteen las complejidades, que no alcen la voz, que ordenen su pieza, que ayuden en casa, que sean mujeres u hombres hechos y derechos, lo que sea que esto signifique en palabra de las madres. La lengua materna es poderosa y nuestra chica o chico, construye desde ahí. Menuda tarea. No es fácil construirse en la diferencia, porque ellos anhelan algo distinto. Nuestra joven o muchacho busca esa fisura. No sé si la Literatura se ocupa de la normalidad, pero claramente se hace cargo de los casos difíciles, tiene esa capacidad: ir directo a la herida. No a la cicatriz, ese deglutido individual con el que cada uno tendrá que vérselas el resto de su vida, sino a la sangre, al momento preciso en que recibimos el golpe que nos arqueó la espalda. Y a nuestra joven, nuestro muchacho, le gusta leer porque los libros muestran el dolor sin vendajes. Lee sin antibióticos. La literatura le da la posibilidad de acercarse a otras vidas, otras heridas y construir a partir de ahí.</p>
<p><strong>Sara Bertrand</strong>. Escritora, periodista, formadora. Sus últimas obras publicadas son: “Álbum familiar” (Seix Barral, 2016); “No se lo coma” (Hueders, 2016) y “La mujer de la guarda” (Babel, 2016), que recibió el Premio New Horizons de la Feria de Bolonia 2017.</p>
<p><strong>La revolución de los libros.<br />
</strong>Un encuentro de jóvenes de San Cristóbal con Bruninho ( alumnos 3º y 4º ESO IES San Cristóbal)</p>
<p>Horario: 12:00 a 14:00 horas</p>
<p><strong>Bruno Souza</strong> tiene 26 años, es de São Paulo, Brasil. Bruninho, actúa como Agente de Desarrollo Comunitario en los territorios de Parelheiros y M&#8217;Boi Mirim, extremos de la Zona Sur de São Paulo &#8211; SP. Sus habilidades en lectura, síntesis, comunicación, trabajo en equipo, diálogo intergeneracional lo han convertido en un referente nacional en el área del libro, la lectura, la juventud y la defensa de los derechos humanos en las periferias. Graduado en Pedagogía de FEDUC &#8211; Facultad del Educador, Derechos Humanos del Instituto Brasileño de Estudios y Apoyo Comunitario (IBEAC), trabaja con jóvenes para promover protagonismo y liderazgo.</p>
<p>En 2018 participó en la Formación de Educadores Sociales &#8211; Residencia Social en el Centro Popular para la Cultura y el Desarrollo (CPCD), que se dedica a la implementación y realización de proyectos innovadores, programas integrados y plataformas para la transformación social y el desarrollo sostenible.</p>
<p>En la Biblioteca Comunitaria Caminhos da Leitura, donde trabaja desde hace 8 años, tiene como objetivo promover el acceso a la lectura literaria a través de acciones que fomenten la formación crítica de los lectores, utilizando diversas formas de lenguajes sociales y culturales. En 2014 recibieron el premio Viva Leitura por el Sarau do Terror y en 2015 recibieron el premio Creative Movements.</p>
<p>En el Núcleo de Jóvenes Políticos ha estado siguiendo la fundación de la Organización con el desarrollo de proyectos y actividades en 2016 y recibió el Premio a la Innovación Comunitaria de la Fundación Brasil, ceremonia celebrada en Nueva York.</p>
<p>Cofundador del colectivo Encrespad@s, que trabaja con la formación de docentes y jóvenes para difundir la educación antirracista, con actividades desarrolladas con la Universidad de Sao Paulo (Diversidad, lectura y prácticas pedagógicas en la perspectiva de la Ley 11.645 / 08).</p>
<p>Forma parte de la Red Ashoka en el proyecto Jóvenes Transformadores por la Democracia, que a través de la empatía identifica oportunidades para resolver problemas sociales y anima a más jóvenes a reconocerse como agentes de transformación social y de defensa de la democracia.</p>
<p>Participó en el Panel de Selección de la Categoría HeForShe, del Premio VIVA, del Instituto AVON, en 2019, que seleccionó las mejores iniciativas comprometidas por hombres para combatir la violencia de género. En 2019 participó en la construcción y elaboración del “Caderno de Inspiração”, que forma parte del Primer Curso de Formación de Jóvenes en el Curso de Itaú Social.</p>
<p>Como Agente de Desarrollo, representó los territorios y acciones en los medios de comunicación que a menudo caracterizan a los jóvenes como desinteresados por la política.</p>
<p><strong>Temática para San Cristóbal</strong></p>
<p><b> </b><strong>Si esta portada fuera mía</strong></p>
<p>Si nos paramos a pensar, siempre hay un libro que marca nuestro camino: ese libro que llevamos en la mochila y, siempre que tenemos la oportunidad, compartimos la historia con amigos. Es como si fuese un poco nuestra historia, y por supuesto lo es.</p>
<p>La idea de este taller es que los jóvenes puedan “releer” portadas de libros que marcaron su recorrido, a través del collage, del cortar y pegar, expresando sus perspectivas sobre las obras, brindando así una reflexión profunda: el derecho a verse en lo que leen.</p>
      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article>                </div>

                
<div id="czr-comments" class="comments-area col-12 order-md-last" >
    <div id="comments" class="comments_container comments czr-comments-block">
  <section class="post-comments">
      </section>
</div>  </div><div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
                <aside id="a2a_share_save_widget-2" class="widget widget_a2a_share_save_widget"><h3 class="widget-title">Comparte en redes</h3><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2022%2F05%2F31%2Fletras-al-limite-en-casa-san-cristobal%2F&amp;linkname=Letras%20al%20l%C3%ADmite%20en%20Casa%20San%20Crist%C3%B3bal%20%26mdash%3B%20Fundaci%C3%B3n%20Montemadrid" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2022%2F05%2F31%2Fletras-al-limite-en-casa-san-cristobal%2F&amp;linkname=Letras%20al%20l%C3%ADmite%20en%20Casa%20San%20Crist%C3%B3bal%20%26mdash%3B%20Fundaci%C3%B3n%20Montemadrid" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2022%2F05%2F31%2Fletras-al-limite-en-casa-san-cristobal%2F&amp;linkname=Letras%20al%20l%C3%ADmite%20en%20Casa%20San%20Crist%C3%B3bal%20%26mdash%3B%20Fundaci%C3%B3n%20Montemadrid" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.fundacionmontemadrid.es%2F2022%2F05%2F31%2Fletras-al-limite-en-casa-san-cristobal%2F&amp;linkname=Letras%20al%20l%C3%ADmite%20en%20Casa%20San%20Crist%C3%B3bal%20%26mdash%3B%20Fundaci%C3%B3n%20Montemadrid" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></aside><aside id="widget_crp-2" class="widget widget_widget_crp"><h3 class="widget-title">Entradas relacionadas</h3><div class="crp_related_widget  "><ul><li><a href="https://www.fundacionmontemadrid.es/2020/10/08/leer-iberoamerica-lee-2020-leer-el-mundo/"    ><span class="crp_title">Encuentros Leer Iberoamérica Lee 2020. Leer el mundo</span></a></li><li><a href="https://www.fundacionmontemadrid.es/2019/10/09/radioficcion-alicia-en-el-pais-de-las-maravillas-de-lewis-carroll/"    ><span class="crp_title">Radioficción "Alicia en el país de las maravillas",&hellip;</span></a></li><li><a href="https://www.fundacionmontemadrid.es/2021/08/11/puccini/"    ><span class="crp_title">Puccini, conexión San Cristóbal de los Ángeles</span></a></li><li><a href="https://www.fundacionmontemadrid.es/2021/10/21/entrevista-sebastian-martinez-ganador-del-xiii-premio-poesia-joven/"    ><span class="crp_title">Sebastián Martínez, ganador del Premio de Poesía&hellip;</span></a></li></ul><div class="crp_clear"></div></div></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          <div id="czr-push-footer" ></div>
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12" role="navigation">
    <h2 class="sr-only">Navegación de la entrada</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Entrada anterior</span>
        <span class="nav-previous nav-dir"><a href="https://www.fundacionmontemadrid.es/2022/05/25/queremos-inaugurar-tu-exposicion-4/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">¡Queremos inaugurar tu exposición!</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.fundacionmontemadrid.es/" title="Volver a la lista de entradas">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Volver a la lista de entradas</span>
        </a>
              </li>
      <li class="next col-5 text-right">
            </li>
  </ul>
  </nav>
</div>
      </div>
    
﻿<footer id="footer" class="footer__wrapper" >
<div id="bloque-footer">
  
  <div class="footer-top">
  <div class="footer-left">
  <div class="footer-titulo"><p>Fundaci&oacute;n Montemadrid</p></div>
  <p id="footer-lema"> Promovemos la inclusi&oacute;n y la igualdad de oportunidades, a la vez que favorecemos el acceso a la educaci&oacute;n, el empleo y la cultura. </p>
  </div>
  <div class="footer-right">
    <div class="footer-redes">
    <ul>
      <li><a href="https://es-es.facebook.com/FMontemadrid" target="_blank" title="Fundacion Montemadrid en Facebook"><img src="/wp-content/uploads/2018/02/facebook-ico.png" height="26" width="30"></a></li>
      <li><a href="https://twitter.com/FMontemadrid" target="_blank" title="Fundacion Montemadrid en Twitter"><img src="/wp-content/uploads/2018/02/twitter-ico.png" height="30" width="30"></a></li>
      <li><a href="https://www.instagram.com/fmontemadrid/" target="_blank" title="Fundacion Montemadrid en Instagram"><img src="/wp-content/uploads/2018/02/instagram-ico.png" height="30" width="30"></a></li>
      <li><a href="https://www.flickr.com/photos/fundacionmontemadrid" target="_blank" title="Fundacion Montemadrid en Flickr"><img src="/wp-content/uploads/2018/02/flickr-ico.png" height="30" width="30"></a></li>
      <li><a href="https://www.youtube.com/FundacionMontemadrid" target="_blank" title="Fundacion Montemadrid en Youtube"><img src="/wp-content/uploads/2018/02/youtube-ico.png" height="30" width="30"></a></li>
    </ul>
    </div>
  </div>
  </div>
  <div class="footer-bottom">
    <br /><br /><br /><br />
    <div class="footer-creditos">2001-2022 ©Todos los derechos reservados</div>
    <div class="footer-contacto"><a href="http://www.fundacionmontemadrid.es/contacto/" target="_blank">Contacto</a></div>
    <div class="footer-links"><a href="http://www.fundacionmontemadrid.es/aviso-legal/" target="_blank">Aviso Legal</font></a>&nbsp;-&nbsp;<a href="http://www.fundacionmontemadrid.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a></a>&nbsp;-&nbsp;<a href="http://www.fundacionmontemadrid.es/politica-de-cookies/" target="_blank">Política de Cookies</a>&nbsp;-&nbsp;<a href="http://www.fundacionmontemadrid.es/fmm/terminos-y-condiciones/" target="_blank">Términos y condiciones</a></div>
</div>
</div>
<script>
//  jQuery('.navbar-brand-sitelogo img').attr("src","https://www.fundacionmontemadrid.es/wp-content/uploads/2020/04/LogoFMM_Parkinson-02.png");
</script>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="https://www.fundacionmontemadrid.es/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-629a6e77e0377" id="lsearch-629a6e77e0377"><span>Buscar</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-629a6e77e0377" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-629a6e77e0377" title="Buscar &hellip;">
    </div>
  </form>
</div>    </div>
  </div>
</section><div class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></div>

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.fundacionmontemadrid.es/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='so-css-customizr-css'  href='https://www.fundacionmontemadrid.es/wp-content/uploads/so-css/so-css-customizr.css?ver=1645630333' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://www.fundacionmontemadrid.es/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.3.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.fundacionmontemadrid.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/responsive-accordion-and-collapse/js/accordion-custom.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/comment-reply.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-includes/js/wp-embed.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://www.fundacionmontemadrid.es/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.3.12'></script>
  </body>
  </html>
